news | articles | reviews | software | modules | accessories | discussion | faq | mobile | store
VisorCentral.com >> Discussion >> Visor Related >> How To / Troubleshooting
Messed up hotsync

Post a New Thread | Post A Reply

  Last Thread   Next Thread
Author
Topic: Messed up hotsync    
Digisane
Member

Registered: Jun 2002
Location: By the toilet.
Posts: 174

Messed up hotsync

Alright I think I messed up my hotsyncing.

I installed Fireviewer (FV) some time ago and decided I didnt like it so I remove the software. In the hotsync manager there's a fireviewer sync option inside that says to synchronise.

Everytime I hotsynce now, it syncs halfway and generrates an error message. I suspect that it is FV that is causing the problem. When I tried to change it to "DO NOTHING" option, it opens up FV converter and there's still no option in it to disable the hotsync. I can't uninstall FV too for some reason.

So, anyone know how to change the syncing to DO NOTHING for FV manually? U know, like editing a file or two...

__________________
I'm just a dreamer..

Digisane is offline Old Post 02-08-2004 12:55 PM
Click Here to See the Profile for Digisane Edit/Delete Message Reply w/Quote
Digisane
Member

Registered: Jun 2002
Location: By the toilet.
Posts: 174

Never mind, i fixed it

__________________
I'm just a dreamer..

Digisane is offline Old Post 02-08-2004 01:01 PM
Click Here to See the Profile for Digisane Edit/Delete Message Reply w/Quote
All times are GMT. The time now is 04:47 PM. Post New Thread    Post A Reply
  Last Thread   Next Thread
[ Show a Printable Version | Email This Page to Someone! | Receive updates to this thread ]

Forum Jump:

Powered by: vBulletin Version 2.3.4
Copyright ©2000, 2001, Jelsoft Enterprises Limited.